24.05.2019

Netzwerk/Routing [behoben] Netzwerkprobleme im RZ2 Erfurt

wegen Netzwerkproblemen ist aktuell der Zugriff auf die Server und vServer im RZ2 gestört

Update 17:11 wir freuen uns, Ihnen mitteilen zu können, dass unser Rechenzentrum - und somit Ihre Server - wieder erreichbar sind.

Update 15:45 wir sind zuversichtlich uns derzeit auf der Zielgeraden zu befinden: Die notwendigen Kabel wurden gezogen. In Feinarbeit werden nun die Leitungsdrähte von den zuständigen Technikern verbunden. Sobald dieser Vorgang abgeschlossen ist, sollte unser Rechenzentrum wieder erreichbar sein. Wir bitten alle betroffenen Kunden um noch etwas Geduld. Es sei Ihnen gewiss, dass die Arbeiten auf Hochtouren laufen.

Update 14:08 wir haben soeben die Zusage von den Stadtwerken Erfurt erhalten, dass in etwa einer Stunde die Arbeiten für die Errichtung einer alternativen Kabelverbindung beginnen und somit voraussichtlich am Nachmittag die Erreichbarkeit des betroffenen Rechenzentrums wieder gewährleistet sein sollte. Während die Arbeiten laufen, werden wir Sie selbstverständlich weiterhin über die Entwicklungen informieren.

Update 13:26 über diverse Partner vor Ort und Glasfaseranbieter arbeiten wir im Moment an einer Übergangslösung für die betroffenen Kunden. Wir hoffen damit innerhalb absehbarer Zeit die Verbindung zum Rechenzentrum 2 wieder herstellen zu können. Da der Brandorteinsatz außerhalb unseres Einflussbereiches liegt, sind wir abhängig von der Zusammenarbeit mit den Fachkräften vor Ort. Wir halten Sie weiterhin auf dem Laufenden.

Update 12:30 wir möchten Ihnen ein kurzes Update zur aktuellen Lage geben: Die Feuerwehr ist mittlerweile vom Brandort, einem zentralen Kabelverbindungsknotenpunkt der Erfurter City abgerückt. Die Techniker sind vor Ort. Aufgrund von giftigen Dämpfen im betreffenden Kabelschacht ist es jedoch noch nicht möglich direkten Zugang zum Schacht zu erlangen. Wir prüfen aktuell alle Möglichkeiten schnellstmöglich wieder eine Verbindung für alle betroffenen Kunden herzustellen.

Info aufgrund eines Großbrandes in der Erfurter Innenstadt kommt es derzeit zu Verbindungsausfällen. Laut Feuerwehr sind alle Kabelleitungen betroffen, die unser Rechenzentrum 2 versorgen. Das Rechenzentrum und die sich darin befindlichen Server sind nicht direkt betroffen. Die Dauer des Ausfalls ist derzeit leider noch nicht abschätzbar. Wir stehen aber mit den hiesigen Stadtwerken in permanenter Verbindung.

weitere Info: https://www.thueringer-allgemeine.de/startseite/detail/-/specific/Kabel-faengt-Feuer-Stromausfall-in-Erfurter-Innenstadt-399177168

https://www.tlz.de/startseite/detail/-/specific/Kabel-faengt-Feuer-Stromausfall-in-Erfurter-Innenstadt-399177167